<!DOCTYPE html>
<html lang="en-GB">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.classic-american.com/xmlrpc.php">

<title>2017 How to Photograph Cars photo competition &#8211; Classic American</title>
        <style type="text/css">
        </style>
        <link rel='dns-prefetch' href='//www.mortonsdirect.co.uk' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Classic American &raquo; Feed" href="https://www.classic-american.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Classic American &raquo; Comments Feed" href="https://www.classic-american.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Classic American &raquo; 2017 How to Photograph Cars photo competition Comments Feed" href="https://www.classic-american.com/2017-how-to-photograph-cars-photo-competition/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.classic-american.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.mortonsdirect.co.uk/classicamerican/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='https://www.classic-american.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.classic-american.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='snsf_stylesheet-css'  href='https://www.classic-american.com/wp-content/plugins/simple-newsletter-signup/css/default.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-share-main-css'  href='https://www.classic-american.com/wp-content/plugins/simple-social-share/css/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.classic-american.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='zeedynamic-style-css'  href='https://www.classic-american.com/wp-content/themes/zeedynamic/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.classic-american.com/wp-content/themes/zeedynamic-child/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='zeedynamic-stylesheet-css'  href='https://www.classic-american.com/wp-content/themes/zeedynamic-child/style.css?ver=4.8.2' type='text/css' media='all' />
<style id='zeedynamic-stylesheet-inline-css' type='text/css'>
.site-title, .site-description { position: absolute; clip: rect(1px, 1px, 1px, 1px); width: 1px; height: 1px; overflow: hidden; }
</style>
<link rel='stylesheet' id='genericons-css'  href='https://www.classic-american.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='zeedynamic-default-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C400italic%2C700%2C700italic%7CFrancois+One%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.classic-american.com/wp-content/themes/zeedynamic/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='zeedynamic-slider-css'  href='https://www.classic-american.com/wp-content/themes/zeedynamic/css/flexslider.css?ver=20170421' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.classic-american.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='subscribeunlock-css'  href='https://www.classic-american.com/wp-content/plugins/subscribe-unlock/css/style.css?ver=2.62' type='text/css' media='all' />
<link rel='stylesheet' id='zeedynamic-pro-css'  href='https://www.classic-american.com/wp-content/plugins/zeedynamic-pro/assets/css/zeedynamic-pro.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='https://www.classic-american.com/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='https://www.classic-american.com/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='https://www.classic-american.com/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='https://www.classic-american.com/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='sccss_style-css'  href='https://www.classic-american.com/?sccss=1&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-general_foundicons-css'  href='https://www.mortonsdirect.co.uk/classicamerican/wp-content/plugins/buttons-shortcode-and-widget//include/otw_components/otw_shortcode/css/general_foundicons.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-social_foundicons-css'  href='https://www.mortonsdirect.co.uk/classicamerican/wp-content/plugins/buttons-shortcode-and-widget//include/otw_components/otw_shortcode/css/social_foundicons.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-css'  href='https://www.mortonsdirect.co.uk/classicamerican/wp-content/plugins/buttons-shortcode-and-widget//include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.classic-american.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.classic-american.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='smp_style-css'  href='https://www.classic-american.com/wp-content/plugins/wp-super-popup//colorbox.css?ver=468181050' type='text/css' media='all' />
<script type='text/javascript' src='https://www.classic-american.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.classic-american.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.classic-american.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.mortonsdirect.co.uk/classicamerican/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://www.classic-american.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.classic-american.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.classic-american.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.classic-american.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"en_GB","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.mortonsdirect.co.uk/classicamerican/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://www.classic-american.com/wp-content/plugins/simple-newsletter-signup/simple-newsletter-signup.js?ver=2.5.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.classic-american.com/wp-content/themes/zeedynamic/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var zeedynamic_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.classic-american.com/wp-content/themes/zeedynamic/js/navigation.js?ver=20160719'></script>
<script type='text/javascript' src='https://www.classic-american.com/wp-content/themes/zeedynamic/js/jquery.flexslider-min.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zeedynamic_slider_params = {"animation":"slide","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.classic-american.com/wp-content/themes/zeedynamic/js/slider.js?ver=20170421'></script>
<script type='text/javascript' src='https://www.classic-american.com/wp-content/plugins/wp-super-popup//jquery.colorbox-min.js?ver=605647149'></script>
<script type='text/javascript' src='https://www.classic-american.com/wp-content/plugins/wp-super-popup//jquery.utils-min.js?ver=53378519'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smp_vars = {"cookie_id":"1504690388377","cookie_num_visits":"3","show_mode":"1","popup_url":"https:\/\/www.mortonsdirect.co.uk\/classicamerican\/wp-content\/uploads\/sites\/25\/smp_popup.html","load_mode":"2","page_content_id":"","popup_width":"770","popup_height":"600","popup_opacity":"0.5","popup_speed":"700","overlay_close":"true","popup_delay":"2000","cookie_duration":"7","ajaxurl":"https:\/\/www.classic-american.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.classic-american.com/wp-content/plugins/wp-super-popup//wp-super-popup.js?ver=14334136'></script>
<script type='text/javascript' src='https://www.classic-american.com/wp-content/plugins/subscribe-unlock/js/script.js?ver=2.62'></script>
<link rel='https://api.w.org/' href='https://www.classic-american.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.classic-american.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.classic-american.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Footman James Car of the Year Grand Finals!' href='https://www.classic-american.com/footman-james-car-of-the-year-grand-finals/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="https://www.classic-american.com/2017-how-to-photograph-cars-photo-competition/" />
<link rel='shortlink' href='https://wp.me/p8klg5-1Mf' />
<link rel="alternate" type="application/json+oembed" href="https://www.classic-american.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.classic-american.com%2F2017-how-to-photograph-cars-photo-competition%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.classic-american.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.classic-american.com%2F2017-how-to-photograph-cars-photo-competition%2F&#038;format=xml" />
<style type="text/css">
    #category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-2-internal .cat-post-current .cat-post-title {text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {margin-bottom: 10px;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-2-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-thumbnail span {overflow: hidden; display:block}
#category-posts-2-internal .cat-post-item img {margin: initial;}
</style>
              <style>
          .has-post-thumbnail img.wp-post-image{ display: none !important; }
          </style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-32981516-45', ''); 
ga('require', 'displayfeatures'); 
ga('send', 'pageview'); 
</script> 
<meta name="description" content="Classic American is pleased to announce the launch of the inaugural How to Photograph Cars best car photo of the year competition. The competition is open to amateur photographers of any age in two categories :  ‘Action’ and ‘Static’ and images must be taken by you in 2017, one entry per person per category. The overall&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #22231f; background-image: url("https://www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/09/background.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>

		<style>
			.subscribeunlock_signup_form, .subscribeunlock_confirmation_info {background-color: #F8F8F8 !important; border-color: #CCCCCC !important; color: #333333 !important; font-size: 13px !important;}
			.subscribeunlock_signup_form a, .subscribeunlock_confirmation_info a, .subscribeunlock_signup_form p, .subscribeunlock_confirmation_info p { color: #333333; !important; font-size: 13px !important;}
			.subscribeunlock_signup_form a, .subscribeunlock_confirmation_info a { color: #333333; !important; text-decoration: underline !important;}
			a.subscribeunlock-submit, a.subscribeunlock-submit:visited {background-color: #0147A3 !important; border-color: #0147A3 !important; color: #FFFFFF !important; font-size: 14px !important; text-decoration: none !important;}
			a.subscribeunlock-submit:hover, a.subscribeunlock-submit:active {background-color: #013982 !important; border-color: #013982 !important; color: #FFFFFF !important; font-size: 14px !important; text-decoration: none !important;}
			.subscribeunlock_terms, .subscribeunlock-input, .subscribeunlock-input:hover, .subscribeunlock-input:active, .subscribeunlock-input:focus{border-color:#444444 !important; background-color:#FFFFFF !important; background-color:rgba(255,255,255,0.7) !important; color: #333333 !important; font-size: 13px !important;}
		</style>
		<script>
			var subscribeunlock_action = "https://www.classic-american.com/wp-admin/admin-ajax.php";
			var subscribeunlock_cookie_value = "ilovelencha";
			var subscribeunlock_ga_tracking = "off";
		</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="2017 How to Photograph Cars photo competition" />
<meta property="og:url" content="https://www.classic-american.com/2017-how-to-photograph-cars-photo-competition/" />
<meta property="og:description" content="Classic American is pleased to announce the launch of the inaugural How to Photograph Cars best car photo of the year competition. The competition is open to amateur photographers of any age in two…" />
<meta property="article:published_time" content="2017-10-20T10:19:13+00:00" />
<meta property="article:modified_time" content="2017-10-20T10:19:13+00:00" />
<meta property="og:site_name" content="Classic American" />
<meta property="og:image" content="https://i1.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/How-To-Photo-cover-2w.jpg?fit=1200%2C1200&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:image" content="https://i1.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/How-To-Photo-cover-2w.jpg?fit=1200%2C1200&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body class="post-template-default single single-post postid-6835 single-format-standard custom-background wp-custom-logo">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://www.classic-american.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="294" height="111" src="https://i0.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2016/06/ca-logo.png?fit=294%2C111&amp;ssl=1" class="custom-logo" alt="Classic American" itemprop="logo" data-attachment-id="19" data-permalink="https://www.classic-american.com/ca-logo/" data-orig-file="https://i0.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2016/06/ca-logo.png?fit=294%2C111&amp;ssl=1" data-orig-size="294,111" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ca-logo" data-image-description="" data-medium-file="https://i0.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2016/06/ca-logo.png?fit=294%2C111&amp;ssl=1" data-large-file="https://i0.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2016/06/ca-logo.png?fit=294%2C111&amp;ssl=1" /></a>					
			<p class="site-title"><a href="https://www.classic-american.com/" rel="home">Classic American</a></p>

							
			<p class="site-description">The UK&#039;s No.1 American Car magazine</p>

		
				</div><!-- .site-branding -->

				<div class="header-widgets clearfix">

					<aside id="text-5" class="header-widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=620");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=a77b445f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://advintage.net/adserver/www/delivery/avw.php?zoneid=620&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a77b445f' border='0' alt='' /></a></noscript></div>
		</aside>
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

			<div id="main-navigation-wrap" class="primary-navigation-wrap">

				<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
					<ul id="menu-menu-1" class="main-navigation-menu"><li id="menu-item-4069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4069"><a href="https://www.classic-american.com/">Home</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65"><a href="https://www.classic-american.com/category/news/">News</a>
<ul  class="sub-menu">
	<li id="menu-item-1661" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1661"><a href="https://www.classic-american.com/news/">Latest News</a></li>
	<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="https://www.classic-american.com/category/feature-articles/">Features</a></li>
</ul>
</li>
<li id="menu-item-389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-389"><a href="https://www.classic-american.com/competitions/">Community</a>
<ul  class="sub-menu">
	<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://www.classic-american.com/category/competitions/">Win</a></li>
	<li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293"><a href="https://www.classic-american.com/category/galleries/">Galleries</a></li>
	<li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="https://www.facebook.com/ClassicAmericanMag">facebook</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288"><a href="http://www.classicmagazines.co.uk/search?q=CLASSIC+AMERICAN">Merchandise</a></li>
	<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="https://www.surveymonkey.com/r/XBTM6VM?sm=8CBdQRDgsdCNUDFxYpbTyA%3d%3d">CA Newsletter</a></li>
</ul>
</li>
<li id="menu-item-1611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1611"><a href="https://www.classic-american.com/service-directory/">Services</a>
<ul  class="sub-menu">
	<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.classic-american.com/sell-your-car/">Sell your car</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="https://www.classic-american.com/service-directory/">Service directory</a></li>
</ul>
</li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39"><a href="http://www.classicmagazines.co.uk/ca120">Subscribe</a>
<ul  class="sub-menu">
	<li id="menu-item-6154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6154"><a href="http://www.classicmagazines.co.uk/ca120">Subscribe &#038; Save</a></li>
	<li id="menu-item-6155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6155"><a href="http://www.classicmagazines.co.uk/issue/CA?utm_source=ca&#038;utm_medium=banner&#038;utm_term=back-issues&#038;utm_campaign=title-sites">Back Issues</a></li>
	<li id="menu-item-6156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6156"><a href="http://services.marketforce.co.uk/storelocator/search.aspx?magCode=137&#038;showmap=1">Find a Stockist</a></li>
</ul>
</li>
<li id="menu-item-386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="https://www.classic-american.com/diary-dates/">Diary dates</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://www.classic-american.com/contact/">Contact</a></li>
<li id="menu-item-2564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2564"><a href="https://www.classic-american.com/advertise/">Advertise</a></li>
</ul>				</nav><!-- #main-navigation -->

			</div>

		</header><!-- #masthead -->

		
		<div id="content" class="site-content container clearfix">

			
			<div id="headimg" class="header-image">

			
				<a href="http://www.hagertyinsurance.co.uk">
					<img src="https://www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/09/L412-HAGERTY-banner.png" srcset="https://i1.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/09/L412-HAGERTY-banner.png?w=1076&amp;ssl=1 1076w, https://i1.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/09/L412-HAGERTY-banner.png?resize=300%2C58&amp;ssl=1 300w, https://i1.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/09/L412-HAGERTY-banner.png?resize=768%2C149&amp;ssl=1 768w, https://i1.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/09/L412-HAGERTY-banner.png?resize=1024%2C199&amp;ssl=1 1024w" width="1076" height="209" alt="Classic American">
				</a>

			
			</div>

		
	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
				
		
<article id="post-6835" class="post-6835 post type-post status-publish format-standard has-post-thumbnail hentry category-news">

	<header class="entry-header">

		<h1 class="entry-title">2017 How to Photograph Cars photo competition</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://www.classic-american.com/2017-how-to-photograph-cars-photo-competition/" title="11:19 am" rel="bookmark"><time class="entry-date published updated" datetime="2017-10-20T11:19:13+00:00">20th October 2017</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://www.classic-american.com/author/bklemenzson/" title="View all posts by Classic American" rel="author">Classic American</a></span></span><span class="meta-category"> <a href="https://www.classic-american.com/category/news/" rel="category tag">News</a></span></div>
	</header><!-- .entry-header -->

	<img width="820" height="360" src="https://i1.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/How-To-Photo-cover-2w.jpg?resize=820%2C360&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-attachment-id="6836" data-permalink="https://www.classic-american.com/2017-how-to-photograph-cars-photo-competition/how-to-photo-cover-2w/" data-orig-file="https://i1.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/How-To-Photo-cover-2w.jpg?fit=1417%2C1417&amp;ssl=1" data-orig-size="1417,1417" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="How To Photo&#8217; cover-2w" data-image-description="" data-medium-file="https://i1.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/How-To-Photo-cover-2w.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/How-To-Photo-cover-2w.jpg?fit=810%2C810&amp;ssl=1" />
	<div class="entry-content clearfix">

		<p><img data-attachment-id="6836" data-permalink="https://www.classic-american.com/2017-how-to-photograph-cars-photo-competition/how-to-photo-cover-2w/" data-orig-file="https://i1.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/How-To-Photo-cover-2w.jpg?fit=1417%2C1417&amp;ssl=1" data-orig-size="1417,1417" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="How To Photo&#8217; cover-2w" data-image-description="" data-medium-file="https://i1.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/How-To-Photo-cover-2w.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/How-To-Photo-cover-2w.jpg?fit=810%2C810&amp;ssl=1" class="alignnone size-medium wp-image-6836" src="https://i0.wp.com/www.classic-american.com/wp-content/uploads/sites/25/2017/10/How-To-Photo-cover-2w-300x300.jpg?resize=300%2C300&#038;ssl=1" alt="" srcset="https://i1.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/How-To-Photo-cover-2w.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/How-To-Photo-cover-2w.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/How-To-Photo-cover-2w.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/How-To-Photo-cover-2w.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/How-To-Photo-cover-2w.jpg?w=1417&amp;ssl=1 1417w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p>Classic American is pleased to announce the launch of the inaugural How to Photograph Cars best car photo of the year competition. The competition is open to amateur photographers of any age in two categories :  ‘Action’ and ‘Static’ and images must be taken by you in 2017, one entry per person per category.</p>
<p>The overall winner will win a copy of James ‘Lamborghini: 50 years of the Supercars’ book worth £50 and runners up in each category copies of the new edition of ‘How to Photograph Car’ book. Send entries to <a href="mailto:info@howtophotographcars.co.uk">info@howtophotographcars.co.uk</a> of no more than 5MB in jpeg format with your name and the category in the title bar. i.e Smith: Action</p>
<p>You should also write a caption to your image and the short sentence about how you took it and include your age if under 18.</p>
<p>Full T &amp; Cs on the website <a href="http://www.howtophotographcars.co.uk">www.howtophotographcars.co.uk</a> blog page.</p><div class="z7ws8DrW" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=621");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=aea6c021&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://advintage.net/adserver/www/delivery/avw.php?zoneid=621&cb=INSERT_RANDOM_NUMBER_HERE&n=aea6c021' border='0' alt='' /></a></noscript>
</center></div>
<p>Entries must be in by Weds 20<sup>th</sup> Dec 2017 and winners will be notified by Weds 10<sup>th</sup> January 218.</p>
<p>Image Guidance: Entries should show good use of technique and creativity and ideally be presented at screen resolution of 72dpi at 30cms or 850 pixels wide.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6835" class="share-twitter sd-button share-icon no-text" href="https://www.classic-american.com/2017-how-to-photograph-cars-photo-competition/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6835" class="share-facebook sd-button share-icon no-text" href="https://www.classic-american.com/2017-how-to-photograph-cars-photo-competition/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6835" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.classic-american.com/2017-how-to-photograph-cars-photo-competition/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.classic-american.com/2017-how-to-photograph-cars-photo-competition/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.classic-american.com/2017-how-to-photograph-cars-photo-competition/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

				
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.classic-american.com/footman-james-car-of-the-year-grand-finals/" rel="prev"><span class="screen-reader-text">Previous Post:</span>Footman James Car of the Year Grand Finals!</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

<div id="comments" class="comments-area">

	
	
	
	
</div><!-- #comments -->
		
		</main><!-- #main -->
	</section><!-- #primary -->
	
	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="search-2" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="https://www.classic-american.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"
			placeholder="Search &hellip;"
			value="" name="s"
			title="Search for:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
</aside><aside id="category-posts-2" class="widget cat-post-widget clearfix"><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="https://www.classic-american.com/november-issue-on-sale-now/" rel="bookmark">November issue on sale now!</a> <a class="cat-post-thumbnail cat-post-none" href="https://www.classic-american.com/november-issue-on-sale-now/" title="November issue on sale now!"><span><img width="283" height="400" src="https://i0.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/CANOV0001.jpg?fit=283%2C400&amp;ssl=1" class="attachment-300x400 size-300x400 wp-post-image" alt="" srcset="https://i0.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/CANOV0001.jpg?w=350&amp;ssl=1 350w, https://i0.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/CANOV0001.jpg?resize=212%2C300&amp;ssl=1 212w" sizes="(max-width: 283px) 100vw, 283px" data-attachment-id="6825" data-permalink="https://www.classic-american.com/november-issue-on-sale-now/canov0001-2/" data-orig-file="https://i0.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/CANOV0001.jpg?fit=350%2C495&amp;ssl=1" data-orig-size="350,495" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SYSTEM&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507128454&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CANOV0001" data-image-description="" data-medium-file="https://i0.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/CANOV0001.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/CANOV0001.jpg?fit=350%2C495&amp;ssl=1" /></span></a></li></ul>
</aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.classicmagazines.co.uk/ca120"><img src="https://i0.wp.com/www.mortonsdirect.co.uk/classicbikeguide/wp-content/uploads/sites/14/2016/06/big-friendly-button.png?w=810" alt="subscribebutton" data-recalc-dims="1" /></a></div>
		</aside><aside id="text-7" class="widget widget_text clearfix">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=664");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=ab73d86a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://advintage.net/adserver/www/delivery/avw.php?zoneid=664&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab73d86a' border='0' alt='' /></a></noscript></div>
		</aside><aside id="text-8" class="widget widget_text clearfix">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=638");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=a0b615a4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://advintage.net/adserver/www/delivery/avw.php?zoneid=638&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0b615a4' border='0' alt='' /></a></noscript></div>
		</aside><aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=631");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=a867c823&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://advintage.net/adserver/www/delivery/avw.php?zoneid=631&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a867c823' border='0' alt='' /></a></noscript></div>
		</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=705"); document.write ('&cb=' + m3_r); if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used); document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : '')); document.write ("&loc=" + escape(window.location)); if (document.referrer) document.write ("&referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=ac75bfea&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://advintage.net/adserver/www/delivery/avw.php?zoneid=705&cb=INSERT_RANDOM_NUMBER_HERE&n=ac75bfea' border='0' alt='' /></a></noscript></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=714");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=a945f78e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://advintage.net/adserver/www/delivery/avw.php?zoneid=714&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a945f78e' border='0' alt='' /></a></noscript></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=756");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=aedf05d0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://advintage.net/adserver/www/delivery/avw.php?zoneid=756&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aedf05d0' border='0' alt='' /></a></noscript></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=704");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=a13206d3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://advintage.net/adserver/www/delivery/avw.php?zoneid=704&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a13206d3' border='0' alt='' /></a></noscript></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=757");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=a93aea46&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://advintage.net/adserver/www/delivery/avw.php?zoneid=757&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a93aea46' border='0' alt='' /></a></noscript></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=740");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=a3708e61&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://advintage.net/adserver/www/delivery/avw.php?zoneid=740&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3708e61' border='0' alt='' /></a></noscript></div></aside><aside id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails clearfix"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<div class="widget-header"><h3 class="widget-title">Recent news</h3></div>	<ul>
			<li><a href="https://www.classic-american.com/2017-how-to-photograph-cars-photo-competition/"><img width="75" height="75" src="https://i1.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/How-To-Photo-cover-2w.jpg?fit=75%2C75&amp;ssl=1" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://i1.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/How-To-Photo-cover-2w.jpg?w=1417&amp;ssl=1 1417w, https://i1.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/How-To-Photo-cover-2w.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/How-To-Photo-cover-2w.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/How-To-Photo-cover-2w.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/How-To-Photo-cover-2w.jpg?resize=1024%2C1024&amp;ssl=1 1024w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="6836" data-permalink="https://www.classic-american.com/2017-how-to-photograph-cars-photo-competition/how-to-photo-cover-2w/" data-orig-file="https://i1.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/How-To-Photo-cover-2w.jpg?fit=1417%2C1417&amp;ssl=1" data-orig-size="1417,1417" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="How To Photo&#8217; cover-2w" data-image-description="" data-medium-file="https://i1.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/How-To-Photo-cover-2w.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/How-To-Photo-cover-2w.jpg?fit=810%2C810&amp;ssl=1" /><span class="rpwwt-post-title">2017 How to Photograph Cars photo competition</span></a><div class="rpwwt-post-date">20th October 2017</div></li>
			<li><a href="https://www.classic-american.com/footman-james-car-of-the-year-grand-finals/"><img width="75" height="42" src="https://i1.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/default.png?fit=75%2C42&amp;ssl=1" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://i1.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/default.png?w=800&amp;ssl=1 800w, https://i1.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/default.png?resize=300%2C166&amp;ssl=1 300w, https://i1.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/default.png?resize=768%2C425&amp;ssl=1 768w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="6831" data-permalink="https://www.classic-american.com/footman-james-car-of-the-year-grand-finals/default/" data-orig-file="https://i1.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/default.png?fit=800%2C443&amp;ssl=1" data-orig-size="800,443" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="default" data-image-description="" data-medium-file="https://i1.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/default.png?fit=300%2C166&amp;ssl=1" data-large-file="https://i1.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/default.png?fit=800%2C443&amp;ssl=1" /><span class="rpwwt-post-title">Footman James Car of the Year Grand Finals!</span></a><div class="rpwwt-post-date">19th October 2017</div></li>
			<li><a href="https://www.classic-american.com/november-issue-on-sale-now/"><img width="53" height="75" src="https://i0.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/CANOV0001.jpg?fit=53%2C75&amp;ssl=1" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://i0.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/CANOV0001.jpg?w=350&amp;ssl=1 350w, https://i0.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/CANOV0001.jpg?resize=212%2C300&amp;ssl=1 212w" sizes="(max-width: 53px) 100vw, 53px" data-attachment-id="6825" data-permalink="https://www.classic-american.com/november-issue-on-sale-now/canov0001-2/" data-orig-file="https://i0.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/CANOV0001.jpg?fit=350%2C495&amp;ssl=1" data-orig-size="350,495" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SYSTEM&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507128454&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CANOV0001" data-image-description="" data-medium-file="https://i0.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/CANOV0001.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/CANOV0001.jpg?fit=350%2C495&amp;ssl=1" /><span class="rpwwt-post-title">November issue on sale now!</span></a><div class="rpwwt-post-date">19th October 2017</div></li>
			<li><a href="https://www.classic-american.com/mopar-euro-nats-2017/"><img width="75" height="50" src="https://i0.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/Netherlands-based-Suzy-Q-Cuda-goes-into-stage.jpg?fit=75%2C50&amp;ssl=1" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://i0.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/Netherlands-based-Suzy-Q-Cuda-goes-into-stage.jpg?w=2400&amp;ssl=1 2400w, https://i0.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/Netherlands-based-Suzy-Q-Cuda-goes-into-stage.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/Netherlands-based-Suzy-Q-Cuda-goes-into-stage.jpg?resize=768%2C511&amp;ssl=1 768w, https://i0.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/Netherlands-based-Suzy-Q-Cuda-goes-into-stage.jpg?resize=1024%2C681&amp;ssl=1 1024w, https://i0.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/Netherlands-based-Suzy-Q-Cuda-goes-into-stage.jpg?resize=350%2C230&amp;ssl=1 350w, https://i0.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/Netherlands-based-Suzy-Q-Cuda-goes-into-stage.jpg?resize=420%2C280&amp;ssl=1 420w, https://i0.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/Netherlands-based-Suzy-Q-Cuda-goes-into-stage.jpg?w=1620&amp;ssl=1 1620w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="6786" data-permalink="https://www.classic-american.com/mopar-euro-nats-2017/netherlands-based-suzy-q-cuda-goes-into-stage/" data-orig-file="https://i0.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/Netherlands-based-Suzy-Q-Cuda-goes-into-stage.jpg?fit=2400%2C1597&amp;ssl=1" data-orig-size="2400,1597" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;John Kennedy&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1501332210&quot;,&quot;copyright&quot;:&quot;John Kennedy&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Netherlands based Suzy Q Cuda goes into stage" data-image-description="" data-medium-file="https://i0.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/Netherlands-based-Suzy-Q-Cuda-goes-into-stage.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/Netherlands-based-Suzy-Q-Cuda-goes-into-stage.jpg?fit=810%2C539&amp;ssl=1" /><span class="rpwwt-post-title">Mopar Euro Nats 2017</span></a><div class="rpwwt-post-date">17th October 2017</div></li>
			<li><a href="https://www.classic-american.com/dragstalgia-2/"><img width="75" height="57" src="https://i0.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/JKP1504.jpg?fit=75%2C57&amp;ssl=1" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://i0.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/JKP1504.jpg?w=2400&amp;ssl=1 2400w, https://i0.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/JKP1504.jpg?resize=300%2C228&amp;ssl=1 300w, https://i0.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/JKP1504.jpg?resize=768%2C584&amp;ssl=1 768w, https://i0.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/JKP1504.jpg?resize=1024%2C779&amp;ssl=1 1024w, https://i0.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/JKP1504.jpg?w=1620&amp;ssl=1 1620w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="6625" data-permalink="https://www.classic-american.com/dragstalgia-2/the-crackle-fest-line-up-at-dragstalgia-2017/" data-orig-file="https://i0.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/JKP1504.jpg?fit=2400%2C1826&amp;ssl=1" data-orig-size="2400,1826" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;John Kennedy&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;The Crackle Fest line up at Dragstalgia 2017.&quot;,&quot;created_timestamp&quot;:&quot;1500150535&quot;,&quot;copyright&quot;:&quot;John Kennedy&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;The Crackle Fest line up at Dragstalgia 2017.&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Crackle Fest line up at Dragstalgia 2017." data-image-description="" data-medium-file="https://i0.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/JKP1504.jpg?fit=300%2C228&amp;ssl=1" data-large-file="https://i0.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/10/JKP1504.jpg?fit=810%2C616&amp;ssl=1" /><span class="rpwwt-post-title">Dragstalgia</span></a><div class="rpwwt-post-date">13th October 2017</div></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside><aside id="simple_facebook_page_feed_widget-2" class="widget widget_simple_facebook_page_feed_widget clearfix"><div class="widget-header"><h3 class="widget-title">Facebook</h3></div><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.5.0 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:center;"><div class="fb-page" data-href="https://www.facebook.com/ClassicAmericanMag/" data-width="300" data-height="800" data-tabs="timeline" data-hide-cover="0" data-show-facepile="0" data-hide-cta="0" data-small-header="0" data-adapt-container-width="1"></div></div><!-- End Simple Facebook Page Plugin (Widget) --></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="http://services.marketforce.co.uk/storelocator/search.aspx?magCode=137&showmap=1" target="_blank"><img src="https://i2.wp.com/www.mortonsdirect.co.uk/classicamerican/wp-content/uploads/sites/25/2017/09/300x100-stockist.png?w=810&#038;ssl=1" alt="Stockists" data-recalc-dims="1"></a></div></aside>
	</section><!-- #secondary -->

	

	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer clearfix" role="contentinfo">

			<div id="footer-text" class="site-info">
				<a href="http://www.mortonsmediagroup.com/" target="_blank">&copy;Mortons Media Group Ltd.</a> | <a href="http://www.mortonsmediagroup.com/privacy.htm" target="_blank">Privacy Policy</a> | <a href="http://www.mortonsmediagroup.com/terms.htm" target="_blank">Terms &amp; Conditions</a>
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="http://www.mortonsmediagroup.com/privacy.htm" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.classic-american.com\/2017-how-to-photograph-cars-photo-competition\/":6835};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.classic-american.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.classic-american.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='https://www.classic-american.com/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.classic-american.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.classic-american.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.classic-american.com/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.classic-american.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.classic-american.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.classic-american.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.classic-american.com/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.classic-american.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.classic-american.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.classic-american.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.classic-american.com\/wp-admin\/admin-ajax.php","nonce":"7a6df4e3c5","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.classic-american.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.classic-american.com%2F2017-how-to-photograph-cars-photo-competition%2F","blog_id":"25","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.classic-american.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.classic-american.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'123058969',post:'6835',tz:'1',srv:'www.classic-american.com'} ]);
	_stq.push([ 'clickTrackerInit', '123058969', '6835' ]);
</script>
<script type="text/javascript" src="//d2ip7iv1l4ergv.cloudfront.net/embed/widget/ZITWidget.min.js" async></script><noscript>Please enable JavaScript to view the <a href="https://www.zeddit.com">recommended articles powered by Zeddit.</a></noscript>
</body>
</html>
